Problème détecté sur la connexion avec nos serveurs
Incident Report for Elocky
Resolved
Cet incident a été résolu.
Posted Jan 04, 2023 - 13:49 CET
Monitoring
Un correctif a été mis en place et nous surveillons les résultats.
Posted Jan 04, 2023 - 10:11 CET
Identified
Le problème a été identifié et un correctif est en cours de mise en œuvre.
Posted Jan 04, 2023 - 10:05 CET
Investigating
Nous enquêtons actuellement sur ce problème.
Posted Jan 04, 2023 - 10:02 CET
This incident affected: API et sous-systèmes (API) and Sites web et applications (Site web elocky.com, Application mobile Elocky, Application web (app.elocky.com)).